Security Center 5.10 – Systemanforderungen - Security Center 5.10

Security Center – Systemanforderungen 5.10

Applies to
Security Center 5.10
Last updated
2022-04-08
Content type
Systemvoraussetzungen
Language
Deutsch (Deutschland)
Product
Security Center
Version
5.10

Damit Security Center 5.10 wie erwartet funktioniert, sind die folgenden Hardware- und Softwarekomponenten erforderlich.

Um zu erfahren, welche Konfiguration für Ihre Anwendung am besten geeignet ist, wenden Sie sich an das Sales-Engineering-Team unter salesengineering@genetec.com.