Security Center – Systemanforderungen - Security Center 5.9

Security Center – Systemanforderungen 5.9

Applies to
Security Center 5.9
Last updated
2020-08-19
Content type
Systemvoraussetzungen
Language
Deutsch (Deutschland)
Product line
Security Center unified platform > Security Center
Version
5.9

Damit Security Center wie erwartet funktioniert, sind die folgenden Hardware- und Softwarekomponenten erforderlich.

Um zu erfahren, welche Konfiguration für Ihre Anwendung am besten geeignet ist, wenden Sie sich an das Sales-Engineering-Team unter salesengineering@genetec.com.