Security Center 5.7 SR4-Kompatibilität - Security Center 5.7 SR4

Security Center Versionshinweise 5.7 SR4

Applies to
Security Center 5.7 SR4
Last updated
2018-10-10
Content type
Versionshinweise
Language
Deutsch (Deutschland)
Product
Security Center
Version
5.7

Die Produktkompatibilität gibt an, dass das Produkt spezifische Versionen anderer Produkte unterstützt und damit lauffähig ist.

Security Center 5.7 SR4 ist mit Folgendem kompatibel:
BEMERKUNG: Die aufgelisteten Produktversionen unterstützen alle nachfolgenden Versionen und Hotfixes, sofern nicht anders angegeben.
Produkt Kompatible Versionen
ALPR (AutoVu™)
Genetec Patroller™ 6.1a, 6.2a, 6.3, 6.4, 6.5
SharpOS 10.2, 11.1, 11.2, 11.3, 11.4, 11.5, 11.6, 12.1, 12.2, 12.3, 12.4, 12.5, 12.6
Sharp-Hardware Sharp 2.0, Sharp 3.0, SharpX, Sharp 2.0 EX, SharpXS, SharpV, SharpV ITS
Zutrittskontrolle (Synergis™)
Synergis™ Softwireb 10.0, 10.1, 10.2, 10.3, 10.4, 10.5, 10.6, 10.7, 10.8
Security Center-Module
Plan Manager 10.3 SR6
Sipelia™ 2.6 GA, 2.7 GA
Genetec Mission Control™ 2.7 GA, 2.8 GA, 2.9 GA
Mobile Server 4.1

a Das Einloggen in Genetec Patroller™ 6.1 oder 6.2 mit einem sicheren Benutzernamen und Passwort funktioniert nicht. Um dieses Problem bei Genetec Patroller™ 6.1 zu beheben, installieren Sie Genetec Patroller™ 6.1 CU1. Um dieses Problem bei Genetec Patroller™ 6.2 zu beheben, installieren Sie Genetec Patroller™ 6.2 CU1. Die beiden kumulativen Update-Dateien sind auf der GTAP-Seite Produkt-Download erhältlich. Für das Einloggen in GTAP benötigen Sie einen Benutzernamen und ein Passwort.

b Eine Aufstellung der unterstützten Schnittstellenmodule und Firmware der Einheiten, siehe Synergis™ Softwire Versionshinweise und Synergis™ Master Controller Versionshinweise in Genetec™ TechDoc Hub.