Security Center 5.8 GA-Kompatibilität - Security Center 5.8 GA

Security Center Versionshinweise 5.8 GA

Applies to
Security Center 5.8 GA
Last updated
2019-08-22
Content type
Language
Deutsch
Product
Security Center
Version
5.8

Die Produktkompatibilität gibt an, dass das Produkt spezifische Versionen anderer Produkte unterstützt und damit lauffähig ist.

Security Center 5.8 GA ist mit Folgendem kompatibel:
BEMERKUNG: Die aufgelisteten Produktversionen unterstützen alle nachfolgenden Versionen und Hotfixes, sofern nicht anders angegeben.
Produkt Kompatible Versionen
ALPR (AutoVu™)
Genetec Patroller™ 6.3, 6.4, 6.5
SharpOS 10.2, 11.4, 11.5, 11.6, 12.4, 12.5, 12.6, 12.7
Sharp-Hardware Sharp 2.0, Sharp 3.0, SharpX, SharpXS, SharpV, SharpV ITS
Zutrittskontrolle (Synergis™)
Synergis™ Softwirea 10.7, 10.8, 10.9, 10.10
Security Center-Module
Sipelia™ 2.8 SR1
Mobile access
Genetec™ Mobile 5.0.0 und höher

a Eine Aufstellung der unterstützten Schnittstellenmodule und Firmware der Einheiten finden Sie unter Synergis™ Softwire-Versionshinweise und Synergis™ Master Controller-Versionshinweise in Genetec™ TechDoc Hub.