Unterstützte Omnicast™-Migrationen in Security Center 5.8.1.0 - Security Center 5.8.1.0

Security Center-Versionshinweise 5.8.1.0

Applies to
Security Center 5.8.1.0
Last updated
2019-08-20
Content type
Versionshinweise
Language
Deutsch (Deutschland)
Product
Security Center
Version
5.8

Um ein Omnicast™-System auf Security Center 5.8.1.0 zu aktualisieren, verwenden Sie das 5.5 Omnicast™ Migrationstool.

Weitere Informationen finden Sie im Omnicast™ Migrationsleitfaden 5.5.