Einschränkungen in Security Center 5.8.1.8 - Security Center 5.8.1.8

Security Center-Versionshinweise 5.8.1.8

Applies to
Security Center 5.8.1.8
Last updated
2021-03-11
Content type
Versionshinweise
Language
Deutsch (Deutschland)
Product
Security Center
Version
5.8

Einschränkungen sind Probleme bei Software oder Hardware, die nicht behoben werden können. Für einige Einschränkungen sind Umgehungslösungen dokumentiert.

Security Center 5.8.1.8 beinhaltet die folgenden bekannten Einschränkungen:
Lösung/Einheit Problem Beschreibung
Video 2360834 Nach dem Upgrade des Media Router-Servers auf Security Center 5.8.1.2 oder neuer können Sie kein Downgrade auf Security Center 5.8.1.0 oder 5.8.1.1 durchführen, da sich die Version der Media Router-Datenbank geändert hat.
Abhilfemaßnahme: Überschreiben Sie die Media Router-Datenbank durch Auswahl von Media Router-Entität > Ressourcen > Datenbank erstellen > Bestehende Datenbank überschreiben > OK.