Unterstützte Omnicast™-Migrationen in Security Center 5.9.0.0 - Security Center 5.9.0.0

Security Center – Versionshinweise 5.9.0.0

Applies to
Security Center 5.9.0.0
Last updated
2020-09-17
Content type
Versionshinweise
Language
Deutsch (Deutschland)
Product
Security Center
Version
5.9

Um ein Omnicast™-System auf Security Center 5.9.0.0 zu aktualisieren, verwenden Sie das 5.5 Omnicast™ Migrationstool.

Weitere Informationen finden Sie im Omnicast™ Migrationsleitfaden 5.5.