Unterstützte Asset-Management-Plugins - Security Center 5.4 – 5.10

Unterstützte Plugins in Security Center

Applies to
Security Center 5.4 – 5.10
Last updated
2021-11-10
Content type
Handbücher > Plugin- und Extension-Handbücher
Versionshinweise > Produktkompatibilität
Language
Deutsch (Deutschland)
Product line
Security Center unified platform > Security Center
Version
5.10
5.9
5.8
5.7
5.6
5.5
5.4

Die folgenden Asset-Management-Plugins sind mit den in der Tabelle aufgeführten Security Center-Versionen und Drittanbieterprodukten kompatibel.

Plugin Version von Drittanbietern Zertifizierte Security Center-Version
deister proxSafe 3.0 Zertifiziert: deister proxSafe Commander 4.3 5.4 SR3, 5.5, 5.6, 5.7 und 5.8
deister proxSafe 3.1 Zertifiziert: deister proxSafe Commander 4.5, 4.6, 4.7, 4.8 5.7 SR6, 5.8, 5.9 und 5.10
Morse Watchmans KeyWatcher Touch 3.0 Zertifiziert: KeyWatcher Server Version 1.8.1, 1.8.2 und 2.1 5.7 SR3, 5.8, 5.9 und 5.10
Traka Asset Management 3.1 Zertifiziert:
  • Traka Touch Application 2.2.0
  • Traka Web 3.2
  • Traka Integration Engine Suite 2.4
  • (Optional) Traka Real-Time Update Service (RTUS)
5.7 SR3, 5.8, 5.9 und 5.10