Unterstützte Systemplugins - Security Center 5.7 – 5.11

Unterstützte Plugins in Security Center

Applies to
Security Center 5.7 – 5.11
Last updated
2022-12-22
Content type
Handbücher > Plugin- und Extension-Handbücher
Produktkompatibilität
Language
Deutsch
Product
Security Center
Version
5.11
5.10
5.9
5.8
5.7

Die folgenden Systemplugins sind mit den in der Tabelle aufgeführten Security Center-Versionen und Produkten kompatibel.

Plugin Version von Drittanbietern Zertifizierte Security Center-Version
Certificate Signing 1.0 Zertifizierte Zutrittskontrollgeräte
  • Cloud Link Roadrunner™ (jede Firmware)
  • Synergis™ Cloud Link (jede Firmware)
  • Legacy Synergis™ Cloud Link (Synergis™ Softwire 11.2 und neuer)
Zertifizierte Videoeinheiten
  • Axis (aktiver Firmware-Track, 10.5.2 und neuer)
  • Axis (LTS-Firmware-Track, 9.80.3.2 und neuer)
5.10.4 und 5.11