AutoVu™ Free-Flow plugin compatibility - AutoVu™ Free-Flow 9.0

AutoVu™ Free-Flow Plugin Guide 9.0

Applies to
AutoVu™ Free-Flow 9.0
Last updated
2020-03-18
Content type
Guides
Guides > Plugin and extension guides
Language
English
Product
AutoVu™ Free-Flow
Version
9.0

A compatible product supports specific versions of other products.

The AutoVu™ Free-Flow 9.0 plugin is compatible with the following:
  • Security Center 5.8.1.1 and later
  • Pay-by-Plate Sync 5.1 and later