Compatibility for KiwiVision™ plugin 3.1 - KiwiVision™ 3.1

KiwiVision Video Analytics Plugin Guide 3.1

Applies to
KiwiVision™ 3.1
Last updated
2018-03-16
Content type
Guides
Guides > Plugin and extension guides
Language
English (United States)
Product
KiwiVision™
Version
3.1

Product compatibility indicates that the product can support and run with specific versions of other products.

KiwiVision™ plugin 3.1 is compatible with the following systems:
  • Security Center 5.7 GA and later.