Pay-by-Plate Sync plugin compatibility - Pay-by-Plate Sync 4.4

Pay-by-Plate Sync Plugin Guide 4.4

Applies to
Pay-by-Plate Sync 4.4
Last updated
2018-03-01
Content type
Guides
Guides > Plugin and extension guides
Language
English (United States)
Product line
AutoVu > Pay-by-Plate Sync
Version
4.4

Product compatibility indicates that the product can support and run with specific versions of other products.

The Pay-by-Plate Sync 4.4 plugin is compatible with the following:
  • Security Center 5.5, 5.6 and 5.7.
  • Genetec Patroller™ 6.2, 6.3, and 6.4.
    NOTE: Pay-by-Plate Sync plugin version 4.4 is installed on server machines only. Starting with Genetec Patroller™ 6.1, Pay-by-Plate Sync is integrated into the Genetec Patroller™ software. You no longer need to install the Pay-by-Plate Sync plugin on your Genetec Patroller™ in-vehicle computer.
  • AutoVu™ Free-Flow 6.0 and 7.0.