Compatibilidad del producto para el extensión de Vanderbilt SPC 3.1 - SPC intrusion panel 3.1

Extensión de paneles de intrusiones Vanderbilt SPC Guía 3.1

Applies to
SPC intrusion panel 3.1
Last updated
2023-07-28
Content type
Guías > Guías de plugin y extensión
Language
Español
Product
SPC intrusion panel
Version
3.1
Category
Plugin and extension guides

Para poder usar el soporte técnico, debe instalar el extensión con versiones de Security Center y software de terceros que estén certificados o sean compatibles por diseño.

Para obtener la información más reciente sobre la compatibilidad, consulte Plugins compatibles en Security Center en el Genetec™ TechDoc Hub.

Como mínimo, el Vanderbilt SPC extensión 3.1 requiere Security Center 5.6 SR1.