Compatibilidad del producto para el extensión de Vanderbilt SPC 3.3.0 - Vanderbilt SPC Intrusion Panel 3.3.0

Guía de la Extensión de Panel de Intrusiones de Vanderbilt SPC 3.3.0

Product
Vanderbilt SPC Intrusion Panel
Content type
Guías > Guías de plugin y extensión
Version
3.3
Release
3.3.0
Language
Español
Last updated
2024-05-27

Para ser elegible para el soporte técnico, debe instalar Vanderbilt SPC extensión con versiones de Security Center y software de terceros certificados o compatibles por diseño.

Para obtener la información de compatibilidad más reciente, consulte Plugins admitidos en Security Center en el TechDoc Hub de Genetec™.