Compatibilidad de Security Center 5.7 SR4 - Security Center 5.7 SR4

Notas de Lanzamiento de Security Center 5.7 SR4

Applies to
Security Center 5.7 SR4
Last updated
2018-12-10
Language
Español (México)
Product
Security Center
Version
5.7

La compatibilidad del producto indica que este soporta y ejecuta determinadas versiones de otros productos.

Security Center 5.7 SR4 es compatible con lo siguiente:
NOTA: Las versiones de los productos de la lista incluyen todas las versiones de servicio y correcciones de errores posteriores, a menos que se indique lo contrario.
Producto Versiones compatibles
ALPR (AutoVu™)
Genetec Patroller™ 6.1a, 6.2a, 6.3, 6.4, 6.5
SharpOS 10.2, 11.1, 11.2, 11.3, 11.4, 11.5, 11.6, 12.1, 12.2, 12.3, 12.4, 12.5, 12.6
Hardware Sharp Sharp 2.0, Sharp 3.0, SharpX, Sharp 2.0 EX, SharpXS, SharpV, SharpV ITS
Access control (Synergis™)
Synergis™ Softwireb 10.0, 10.1, 10.2, 10.3, 10.4, 10.5, 10.6, 10.7, 10.8
Módulos de Security Center
Plan Manager 10.3 SR6
Sipelia™ 2.6 GA, 2.7 GA
Genetec Mission Control™ 2.7 GA, 2.8 GA, 2.9 GA
Mobile Server 4.1

a Iniciar sesión en Genetec Patroller™ 6.1 o 6.2 con un nombre de usuario y contraseña seguros no funciona. Para corregir este problema para Genetec Patroller™ 6.1, instale Genetec Patroller™ 6.1 CU1. Para corregir este problema para Genetec Patroller™ 6.2, instale Genetec Patroller™ 6.2 CU1. Ambos archivos de actualización acumulativa están disponibles en la página de Descarga de Productos del GTAP. Necesitará un nombre de usuario y una contraseña para iniciar sesión en el GTAP.

b Para una lista versiones de firmware de unidad y módulos de interfaz compatibles, consulte las Notas de Lanzamiento de Synergis™ Softwire y las Notas de Lanzamiento de Synergis™ Master Controller, que están disponibles en el Genetec™ TechDoc Hub.