Migraciones de Omnicast™ compatibles en Security Center 5.7 SR4 - Security Center 5.7 SR4

Notas de Lanzamiento de Security Center 5.7 SR4

Applies to
Security Center 5.7 SR4
Last updated
2018-12-10
Language
Español (México)
Product
Security Center
Version
5.7

Para actualizar un sistema de Omnicast™ a Security Center 5.7 SR4, use la Migration tool de 5.5 Omnicast™.

Para obtener más información, consulte la Guía de Migración de Omnicast™ 5.5.