Compatibilidad de Omnicast™ en Security Center 5.8.1.0 - Security Center 5.8.1.0

Notas de Lanzamiento de Security Center 5.8.1.0

Applies to
Security Center 5.8.1.0
Last updated
2019-08-20
Content type
Notas de publicación
Language
Español (México)
Product
Security Center
Version
5.8

La compatibilidad del producto indica que este soporta y ejecuta determinadas versiones de otros productos.

Security Center 5.8.1.0 es compatible con los siguientes componentes de Omnicast™.

  Omnicast™ 4.x

Servicio del Archiver

Sin servicio del Archiver Más de 30 cámaras Federaciones de Omnicast™
Security Center 5.8 Noa b Noc 4.6, 4.7 y 4.8d

a. La función del Archiver de Security Center 5.8 y el servicio del Archiver de Omnicast™ 4.x no pueden ejecutarse en el mismo servidor.

b. Si la función del Archiver no está ejecutándose en el servidor Omnicast™, entonces Security Center 5.8 puede coexistir en el mismo servidor que Omnicast™.

c. Si Omnicast™ admite más de 30 cámaras, se recomienda hospedar Security Center y Omnicast™ en diferentes computadoras.

d. El Media Router de Security Center no puede transmitir video de sistemas Omnicast™ federados. Las transmisiones de video de sistemas Omnicast™ federados se transmiten de manera directa al cliente de Security Desk usando el Paquete de Compatibilidad de Omnicast™. Esto significa que el cliente de Security Desk debe poder conectarse de manera directa con el servidor de Omnicast™.