Compatibilidad del producto paraGenetec Mission Control™3.0.4.0 - Genetec Mission Control™ Genetec Mission Control™ Web API 3.0.4.0

Notas de la Versión 3.0.4.0 de Genetec Mission Control™

Applies to
Genetec Mission Control™ Genetec Mission Control™ Web API 3.0.4.0
Last updated
2022-02-14
Content type
Notas de publicación
Language
Español
Product
Genetec Mission Control™
Version
3.0

Genetec Mission Control™3.0.4.0es compatible con versiones específicas deSecurity Center y otros productos.

Genetec Mission Control™ 3.0.4.0 es compatible con Security Center Enterprise, versión 5.10.0.0 o posterior.
NOTA: A partir deGenetec Mission Control™ 2.13.4.0, debe tener RabbitMQ 3.8.3 o superior instalado.

Para obtener la información de compatibilidad más reciente y una lista de otros productos compatibles, consulte Compatibilidad de productos para Genetec Mission Control™.