Compatibilidad de productos para Mission Control 3.1.3.0 - Mission Control 3.1.3.0 | API Web de Mission Control 2.10

Notas de la Versión 3.1.3.0 de Genetec Mission Control™

Product
Mission Control
Content type
Notas de publicación
Version
3.1
Release
3.1.3.0
Language
Español
Last updated
2023-11-30

Genetec Mission Control™ 3.1.3.0 es compatible con versiones específicas de Security Center y otros productos.

Control de la misión 3.1.3.0 es compatible con Security Center Enterprise, versión 5.11.0.0 a 5.11.3.0.
NOTA: Debe tener instalada una versión compatible de RabbitMQ.

Para obtener la información de compatibilidad más reciente y una lista de otros productos compatibles, consulte Compatibilidad de productos para Mission Control.