Limitaciones en Security Center 5.8.1.1 - Security Center 5.8.1.1

Notas de la Versión de Security Center 5.8.1.1

Applies to
Security Center 5.8.1.1
Last updated
2019-12-10
Language
Español
Product
Security Center
Version
5.8

Las limitaciones son problemas de software o de hardware que no se pueden solucionar. Para determinadas limitaciones, hay soluciones alternativas documentadas.

Security Center 5.8.1.1 incluye las siguientes limitaciones conocidas:
Solución/Unidad Problema Descripción
Todos 2342717 Si el sistema de Security Center se ejecuta en modo FIPS, cambiar la contraseña del Genetec™ Upgrade Service (GUS) crea una contraseña no válida y el usuario no puede volver a iniciar sesión.
Video 2335744 Si el sistema está en un entorno que cumple con FIPS, la característica de empaquetado del Genetec™ Video Player no es compatible.
Video 2250747 Un archivo con marca de agua exportado en la versión 5.8.1.1 y luego reexportado usando Security Desk 5.8.0.0 o anterior se puede reproducir, pero con un archivo con marca de agua alterado que falla la validación cuando se valida en un reproductor de video 5.8.1.1 o superior.