Limitaciones en Security Center 5.8.1.8 - Security Center 5.8.1.8

Notas de la Versión de Security Center 5.8.1.8

Applies to
Security Center 5.8.1.8
Last updated
2021-03-11
Language
Español (México)
Product line
Security Center (plataforma unificada) > Security Center
Version
5.8

Las limitaciones son problemas de software o hardware que no se pueden solucionar. Para ciertas limitaciones, las soluciones están documentadas.

Security Center 5.8.1.8 incluye las siguientes limitaciones conocidas:
Solución/Unidad Problema Descripción
Vídeo 2360834 Después de actualizar el servidor del Media Router a Security Center 5.8.1.2 o versiones posteriores, no puede volver a Security Center 5.8.1.0 o 5.8.1.1 porque la versión de la base de datos del Media Router ha cambiado.
Solución: Sobrescriba la base de datos del Media Router seleccionando Entidad del Media Router > Recursos > Crear una base de datos > Sobrescribir la base de datos existente > Aceptar.