Características de Federation™ compatibles con Security Center 5.9.4.0 - Security Center 5.9.4.0

Notas de la versión de Security Center 5.9.4.0

series
Security Center 5.9.4.0
revised_modified
2020-11-06
prodname_custom
Security Center (plataforma unificada) > Security Center
vrm_version
5.9

Security Center 5.9.4.0 puede federar y ser federado por otros sistemas Security Center que ejecutan diferentes versiones.

Los siguientes ejemplos de Federation™ son compatibles:
Federation™ hacia atrás
Security Center 5.9.4.0 puede federar:
  • Security Center 5.6, 5.7 y 5.8.
  • Sistemas Omnicast™ 4.6, 4.7 y 4.8.
  • Sistemas Stratocast™.
Federation™ hacia adelante
Security Center 5.9 puede ser federado por:
  • Security Center 5.8 y los sistemas 5.9.4.0.
IMPORTANTE: Un sistema que ejecuta la versión más reciente de Security Center puede:
  • Federar sistemas hasta de tres versiones anteriores.
  • Ser federado por un sistema que ejecuta la versión anterior de Security Center.

    Por ejemplo, los sistemas Security Center 5.9.4.0 pueden federar los sistemas Security Center 5.6, 5.7, 5.8 y 5.9.4.0. Un sistema Security Center 5.7 solo puede federar sistemas 5.8, no sistemas 5.9.4.0.

Para obtener más información acerca de las limitaciones de las entidades federadas, consulte Acerca de las entidades federadas. Estas limitaciones se aplican a los sistemas federados posteriores y anteriores.