Gestión de evacuación - Security Center 5.8 - 5.12

Plugins compatibles con Security Center

Applies to
Security Center 5.8 - 5.12
Last updated
2024-05-02
Content type
Guías > Guías de plugin y extensión
Language
Español
Product
Centro de Seguridad
Version
5.12
5.11
5.10
5.9
5.8
Category
Guías de plugin y extensión
Matrices de compatibilidad

Los siguientes plugins de administración de evacuaciones son compatibles con las versiones de Security Center y los productos de terceros enumerados en la tabla.

Plugin Versión de terceros Versión certificada de Security Center
Evacuation Assistant 1.4.0 Certificado: Lectores móviles Coppernic C-One² 5.10, 5.11 y 5.12
Asistente de evacuación 1.3.0 Certificado: Lectores móviles Coppernic C-One² 5.10 y 5.11
Evacuation Assistant 1.2.0 Certificado: Lectores móviles Coppernic C-One² 5.10
Evacuation Assistant 1.1.1 Certificado: Lectores móviles Coppernic C-One² 5.10
Mustering 3.2 No aplica 5.8, 5.9, 5.10, 5.11 y 5.12

Incluido con Security Center 5.10.1.0 y posteriores.

Mustering 3.1 No aplica 5.8, 5.9, 5.10 y 5.11

En conjunto con Security Center 5.9.1.0 y versiones posteriores a 5.9.x.

Reuniendo 3.0 No aplica 5.8, 5.9 y 5.10

Incluido con Security Center 5.9.0.0.