Protección de perímetros - Security Center 5.8 - 5.12

Plugins compatibles con Security Center

Applies to
Security Center 5.8 - 5.12
Last updated
2024-05-02
Content type
Guías > Guías de plugin y extensión
Language
Español
Product
Centro de Seguridad
Version
5.12
5.11
5.10
5.9
5.8
Category
Guías de plugin y extensión
Matrices de compatibilidad

El siguiente plugin de protección perimetral es compatible con las versiones de Security Center y los productos de terceros enumerados en la tabla.

Plugin Versión de terceros Versión certificada de Security Center
Sudoeste Microondas RPM II 3.0 Certificado: Módulo de sondeo remoto II (RPM II) para integrar INTREPID™ Sensores y dispositivos auxiliares Serie II 5.8, 5.9, 5.10, 5..11 y 5.12