Si les utilisateurs ne parviennent pas à configurer le module d'extension ou à surveiller les entités associées, il est possible que les privilèges nécessaires n'aient pas été accordés.
Symptômes
Une ou plusieurs des situations suivantes :
- Les utilisateurs ne parviennent pas à configurer le module d'extension dans Config Tool.
- Les utilisateurs ne parviennent pas à surveiller les entités liées au module d'extension dans Security Desk.
Cause
Les privilèges requis n'ont pas été accordés aux comptes utilisateur.
Solution
Accordez les bons privilèges aux utilisateurs :
- Ouvrez la tâche Gestion des utilisateurs dans Config Tool.
- Sélectionnez un utilisateur ou groupe d'utilisateurs.
- Cliquez sur l'onglet Privilèges.
- Cliquez sur Autoriser pour chaque privilège requis.