Si vous ne recevez pas d'alarmes ou d'événements d'un tableau d'intrusion connecté à un récepteur d'alarme, vous devez vérifier plusieurs paramètres et conditions. Pour vous aider à résoudre ce problème, découvrez les causes possibles et leurs solutions respectives.
Cette rubrique s'applique aux tableaux d'intrusion intégrés dans Security Center à l'aide de l'extension Genetec™ Receiver.
Symptôme
Les événements et les alarmes d'un tableau d'intrusion ne sont pas affichés dans la tâche Surveillance ni dans la tâche Activités du récepteur.
Cause
Le tableau d'intrusion n'est pas mappé et l'extension est configurée pour ignorer les événements provenant de tableaux non mappés.
Solutions
Solution 1 : dans Security Desk, vérifiez que le tableau d'intrusion, ses secteurs et ses entrées sont surveillés, comme décrit dans Surveillance en temps réel des événements provenant des récepteurs, des tableaux d'intrusion, des secteurs et des entrées.
Solution 2 : Dans Config Tool, vérifiez que le tableau d'intrusion est associé au récepteur, comme indiqué dans Ajout des tableaux d'intrusion, des secteurs et des entrées aux récepteurs d'alarme.- Sur la page d'accueil de Security Desk, cliquez sur Afficher dans une tuile. , puis pour chaque événement personnalisé, cochez la case