Réception des événements CCURE 9000 impossible - Si les événements CCURE 9000 sont activés dans CCURE 9000 mais ne sont pas affichés dans Security Center, vous pouvez vérifier les événements et les alarmes dans le rôle module externe. - CCURE Access Control 3.8.0

Guide du module externe CCURE 9000 Access Control 3.8.0

Product
CCURE 9000 Access Control
Content type
Guides > Guides de modules externes et d’extensions
Version
3.8
Release
3.8.0
ft:locale
fr-FR
Last updated
2025-01-31

Si les événements CCURE 9000 sont activés dans CCURE 9000 mais ne sont pas affichés dans Security Center, vous pouvez vérifier les événements et les alarmes dans le rôle module externe.

Symptôme

Des événements sont activés dans CCURE 9000, mais ils ne sont pas affichés dans la tâche Surveillance de Security Desk.

Cause

Ce problème survient généralement lorsque les événements sont désactivés dans les réglages du module externe.

Solutions

  • Sur la page Alarmes et événements du rôle module externe, vérifiez que les alarmes et événements à déclencher dans Security Center sont sélectionnés dans la liste en haut de la page.
  • Si les événements n'apparaissent pas dans la tâche Surveillance de Security Desk, vérifiez que vous surveillez les entités pour lesquelles vous voulez recevoir les événements.
  • Si vous ne recevez toujours pas les événements CCURE 9000, redémarrez le rôle module externe et le serveur qui l’héberge.