Compatibilité produit pour Flowbird GO module externe 1.0 - Flowbird Go 1.0

Guide du module externe Flowbird GO 1.0

Applies to
Flowbird Go 1.0
Last updated
2021-03-16
Content type
Language
Français (France)
Version
1.0

Pour obtenir une assistance technique, vous devez installer le module externe avec des versions de Security Center et des logiciels tiers certifiés ou compatibles présents dans le tableau suivant.

Pour consulter les dernières informations de compatibilité, voir Modules externes pris en charge par Security Center sur le TechDoc Hub Genetec™.

Au minimum, le Flowbird GO module externe 1.0 nécessite Security Center 5.9.2.1.