Compatibilité SharpOS 12.8 GA - SharpOS 12.8 GA | SharpV

Notes de version AutoVu SharpOS 12.8 GA

series
SharpOS 12.8 GA | SharpV
revised_modified
2019-08-09
category_custom
Notes de version
prodname_custom
AutoVu > SharpOS
vrm_version
12.8

La compatibilité des produits indique que le produit prend en charge et peut fonctionner avec des versions spécifiques d’autres produits.

Compatibilité matérielle de SharpOS 12.8 GA :
  • SharpV ITS
  • SharpV
    REMARQUE : SharpOS 12.8 GA n’est pas compatible avec les générations précédentes des caméras Sharp et des unités de RAPI.
Compatibilité logicielle de SharpOS 12.8 GA :
  • Security Center 5.5, 5.6, 5.7 et 5.8.
REMARQUE : Les fonctionnalités ne sont pas toutes prises en charge avec Security Center 5.5.