Genetec Patroller™ 6.5 SR1 - compatibilité - Genetec Patroller™ 6.5 SR1

Notes de version Genetec Patroller 6.5 SR1

Applies to
Genetec Patroller™ 6.5 SR1
Last updated
2018-06-13
Content type
Notes de version
Language
Français (France)
Product
Genetec Patroller™
Version
6.5

La compatibilité des produits indique que le produit prend en charge et peut fonctionner avec des versions spécifiques d’autres produits.

Genetec Patroller™ 6.5 est compatible avec les éléments suivants :
REMARQUE : Les versions des produits cités englobent toutes les versions ultérieures.
  • Security Center 5.5, 5.6 et 5.7.
  • SharpOS 11.3, 11.4 et 11.5
  • SharpOS 10.1 et 10.2