Security Center 5.7 SR3 - compatibilité - Security Center 5.7 SR3

Notes de version Security Center 5.7 SR3

Applies to
Security Center 5.7 SR3
Last updated
2018-12-21
Content type
Notes de version
Language
Français (France)
Product
Security Center
Version
5.7

La compatibilité des produits indique que le produit prend en charge et peut fonctionner avec des versions spécifiques d’autres produits.

Security Center 5.7 SR3 est compatible avec les éléments suivants :
REMARQUE : Sauf mention contraire, les versions des produits cités englobent toutes les versions de service ultérieures.
Produit Versions compatibles
RAPI (AutoVu™)
Genetec Patroller™ 6.1a, 6.2a, 6.3, 6.4, 6.5
SharpOS 10.2, 11.1, 11.2, 11.3, 11.4, 11.5, 11.6, 12.1, 12.2, 12.3, 12.4, 12.5
Matériel Sharp Sharp 2.0, Sharp 3.0, SharpX, Sharp 2.0 EX, SharpXS, SharpV, SharpV ITS
Contrôle d'accès (Synergis™)
Synergis™ Softwireb 10.0, 10.1, 10.2, 10.3, 10.4, 10.5, 10.6, 10.7
Security Center modules
Plan Manager 10.3 SR6
Sipelia™ 2.6 GA, 2.7 GA
Genetec Mission Control™ 2.7 GA, 2.8 GA
Mobile Server 4.1

a La connexion à Genetec Patroller™ 6.1 ou 6.2 avec un nom d'utilisateur et mot de passe sécurisés ne fonctionne pas. Pour résoudre le problème pour Genetec Patroller™ 6.1, installez Genetec Patroller™ 6.1 CU1. Pour résoudre le problème pour Genetec Patroller™ 6.2, installez Genetec Patroller™ 6.2 CU1. Les deux fichiers de mise à jour cumulative sont disponibles sur la page Téléchargements de produits de GTAP. Vous devez disposer d'un nom d'utilisateur et d'un mot de passe pour vous connecter à GTAP.

b Pour la liste des micrologiciels d'unités et modules d’interface pris en charge, voir les Notes de version Synergis™ Softwire et les Notes de version Synergis™ Master Controller, disponibles sur Genetec™ TechDoc Hub.