Security Center 5.7 SR5 - compatibilité - Security Center 5.7 SR5

Notes de version Security Center 5.7 SR5

Applies to
Security Center 5.7 SR5
Last updated
2019-02-18
Content type
Notes de version
Language
Français (France)
Product
Security Center
Version
5.7

La compatibilité des produits indique que le produit prend en charge et peut fonctionner avec des versions spécifiques d'autres produits.

Security Center 5.7 SR5 est compatible avec les éléments suivants :
REMARQUE : Les versions de publication des produits indiquées incluent l'ensemble des publications et des correctifs de service suivants, sauf indication contraire.
Produit Versions compatibles
RAPI (AutoVu™)
Genetec Patroller™ 6.3, 6.4, 6.5
SharpOS 10.2, 11.4, 11.5, 11.6, 12.4, 12.5, 12.6
Matériel Sharp Sharp 2.0, Sharp 3.0, SharpX, SharpXS, SharpV, SharpV ITS
Contrôle d'accès (Synergis™)
Synergis™ Softwirea 10.0, 10.1, 10.2, 10.3, 10.4, 10.5, 10.6, 10.7, 10.8, 10.9
Security Center modules
Plan Manager 10.3 SR6
Sipelia™ 2.6 GA, 2.7 GA, 2.7 SR1, 2.8 GA
Genetec Mission Control™ 2.9 GAb, 2.10 GA
Mobile Server 4.1

a Pour la liste des micrologiciels d'unités et modules d’interface pris en charge, voir les Notes de version Synergis™ Softwire et les Notes de version Synergis™ Master Controller, disponibles sur Genetec™ TechDoc Hub.

b Le correctif 2.9 GA 004 est requis pour que Genetec Mission Control™ 2.9 GA soit compatible avec Security Center 5.7 SR5.