Migrations Omnicast™ prises en charge par Security Center 5.8.1.0 - Security Center 5.8.1.0

Notes de version Security Center 5.8.1.0

Applies to
Security Center 5.8.1.0
Last updated
2019-08-20
Content type
Notes de version
Language
Français
Product
Security Center
Version
5.8

Pour mettre à niveau un système Omnicast™ vers Security Center 5.8.1.0, utilisez l'outil de migration Omnicast™ 5.5.

Pour plus d'informations, reportez-vous au Omnicast™ Guide de migration 5.5.