Limitations dans Security Center 5.8.1.1 - Security Center 5.8.1.1

Notes de version Security Center 5.8.1.1

Applies to
Security Center 5.8.1.1
Last updated
2019-12-09
Content type
Notes de version
Language
Français (France)
Product
Security Center
Version
5.8

Les limitations sont des dysfonctionnements logiciels ou matériels impossibles à corriger. Pour certaines limitations, des solutions de contournement sont documentées.

Security Center 5.8.1.1 Voici les limitations connues de  :
Solution/unité Problème Description
Tous 2342717 Si le système Security Center fonctionne en mode FIPS, la modification du mot de passe à partir du Genetec™ Upgrade Service (GUS) crée un mot de passe non valide et l'utilisateur ne peut pas se connecter à nouveau.
Vidéo 2335744 Si le système est dans un environnement compatible FIPS, la fonction d’empaquetage de Genetec™ Video Player n’est pas prise en charge.
Vidéo 2250747 Un fichier tatoué exporté avec la version 5.8.1.1.1 puis réexporté avec Security Desk 5.8.0.0.0 ou antérieur peut être lu, mais le fichier tatoué est altéré et la validation échoue dans le lecteur vidéo 5.8.1.1.1 ou ultérieur.