Compatibilité produit pour Genetec Mission Control™ 3.0.6.0 - Genetec Mission Control™ Genetec Mission Control™ Web API 3.0.6.0

Notes de version de Genetec Mission Control™ 3.0.6.0

Product
Genetec Mission Control™
Content type
Notes de version
Version
3.0
Release
3.0.6.0
Language
Français (France)
Last updated
2022-11-04

Genetec Mission Control™ 3.0.6.0 est compatible avec certaines versions de Security Center et d'autres produits.

Genetec Mission Control™ 3.0.6.0 est compatible avec Security Center Enterprise, version 5.10.0.0 ou ultérieure.
REMARQUE : Une version compatible de RabbitMQ doit être installée.

Pour obtenir les informations les plus récentes sur la compatibilité et la liste des autres produits compatibles, voir Compatibilité des produits pour Genetec Mission Control™.