Compatibilità dei prodotti di Genetec Mission Control™ 3.1.0.0 - Genetec Mission Control™ Genetec Mission Control™ Web API 3.1.0.0

Note sulla versione di Genetec Mission Control 3.1.0.0

Applies to
Genetec Mission Control™ Genetec Mission Control™ Web API 3.1.0.0
Last updated
2022-09-22
Content type
Note sulla versione
Language
Italiano
Product
Genetec Mission Control™
Version
3.1

Genetec Mission Control™ 3.1.0.0 è compatibile con versioni specifiche di Security Center e altri prodotti.

Genetec Mission Control™ 3.1.0.0 è compatibile con Security Center Enterprise 5.11.0.0 o versioni successive.
NOTA: È necessario disporre di una versione compatibile di RabbitMQ installata.

Per le ultime informazioni aggiornate sulla compatibilità e un elenco di altri prodotti compatibili, vedere Compatibilità del prodotto per Genetec Mission Control™.