Compatibilidade do plugin Flexreader™ - Flexreader™ 6.1

Guia do usuário AutoVu™ Flexreader™ 6.1

Product
Flexreader™
Content type
Guias > Guias de plugin e de extensão
Version
6.1
Language
Português
Last updated
2022-06-15

Para qualificar-se para o suporte técnico, é necessário instalar o plug-in com versões do Security Center e softwares de terceiros certificados ou suportados por padrão.

O plug-in 6.1 Flexreader™ é compatível com o Security Center 5.8.1.14 ou posterior.