Compatibilidade do produto para o KiwiVision™ video analytics plug-in 4.4.0 - KiwiVision™ 4.4.0 | Security Center 5.9.4.0

Guia do usuário KiwiVision™ para Security Center 5.9.4.0

series
KiwiVision™ 4.4.0 | Security Center 5.9.4.0
revised_modified
2020-11-06
category_custom
Guias
Guias > Guia do usuário
prodname_custom
vrm_version
4.4

O KiwiVision™ video analytics plug-in 4.4.0 é compatível com os sistemas a seguir.

Versões incluídas

Cada versão do KiwiVision™ video analytics plug-in é fornecida com uma versão diferente do Security Center, o que significa que o plug-in é instalado automaticamente ao instalar o Security Center.

Para saber em qual versão do Security Center a sua versão do KiwiVision™ video analytics está incluída ou com qual versão ela é compatível, consulte a Compatibilidade do produto com Security Center.