Problemas conhecidos no KiwiVision™ para o Security Center 5.9.4.0 - KiwiVision™ 4.4.0 | Security Center 5.9.4.0

Guia do usuário KiwiVision™ para Security Center 5.9.4.0

Applies to
KiwiVision™ 4.4.0 | Security Center 5.9.4.0
Last updated
2020-11-06
Content type
Guias
Guias > Guia do usuário
Language
Português (Brasil)
Product line
Version
4.4

KiwiVision™ para o Security Center 5.9.4.0 inclui os seguintes problemas conhecidos.

Módulo afetado Problema Indicado pela primeira vez em Descrição
  • Análise de vídeo de segurança
  • People Counter
2545468 Security Center 5.9.3.0

(plug-in 4.4.0)

Quando a função do KiwiVision™ Analyzer falha em um servidor secundário, se o servidor secundário tiver uma versão de plug-in mais antiga instalada, a análise não funcionará mais corretamente e a função não retornará ao servidor principal quando ficar online novamente.