Compatibilidade de Federation™ em Security Center 5.10.2.0 - Security Center 5.10.2.0

Notas de versão do Security Center 5.10.2.0

Applies to
Security Center 5.10.2.0
Last updated
2021-10-25
Content type
Notas de versão
Language
Português (Brasil)
Product
Security Center
Version
5.10

Security Center 5.10.2.0 pode federar e ser federado por outros sistemas Security Center executando versões diferentes.

Os seguintes cenários de Federation™ são suportados:
Para trás Federation™
Security Center 5.10.2.0 pode federar:
  • Sistemas Security Center 5.7, 5.8 e 5.9.
  • sistemas Omnicast™ 4.6, 4.7 e 4.8.
  • sistemas Stratocast™.
AvançarFederation™
Security Center 5.10 pode ser federado por:
  • Security Center 5.9 e sistemas 5.10.2.0.
IMPORTANTE: Um sistema executando a versão mais atual do Security Center pode:
  • Sistemas federados com até três versões anteriores.
  • Seja federado por um sistema executando a versão anterior do Security Center.

    Por exemplo, os sistemas Security Center 5.10.2.0 podem federar os sistemas Security Center 5.7, 5.8, 5.9 e 5.10.2.0. Um sistema 5.8 Security Center só é capaz de federar sistemas 5.9, não sistemas 5.10.2.0.

Para obter mais informações sobre as limitações de entidades federadas, consulte Sobre entidades federadas. Essas limitações se aplicam a sistemas federados para frente e para trás.