Migraciones de Omnicast™ compatibles en Security Center 5.9.4.0 - Security Center 5.9.4.0

Notas de la versión de Security Center 5.9.4.0

series
Security Center 5.9.4.0
revised_modified
2020-11-06

Para actualizar un sistema de Omnicast™ a Security Center 5.9.4.0, use la Migration tool de Omnicast™ 5.5.

Para obtener más información, consulte la Guía de Migración de Omnicast™ 5.5.