Unterstützte Federation™-Funktionen für Security Center 5.9.4.0 - Security Center 5.9.4.0

Security Center – Versionshinweise 5.9.4.0

series
Security Center 5.9.4.0
revised_modified
2020-11-06

Security Center 5.9.4.0 kann sich mit anderen Security Center-Systemen, auf denen andere Versionen laufen, föderieren oder von dort föderiert werden.

Die folgenden Federation™-Szenarien werden unterstützt:
Abwärts Federation™
Security Center 5.9.4.0 kann föderieren:
  • Security Center 5.6, 5.7 und 5.8.
  • Omnicast™ 4.6, 4.7 und 4.8 Systeme.
  • Stratocast™-Systeme.
Aufwärts Federation™
Security Center 5.9 kann föderiert werden von:
  • Security Center 5.8 und 5.9.4.0-Systeme.
WICHTIG: Als allgemeine Regel kann ein System, auf dem die aktuelle Ausgabe des Security Center läuft:
  • Systeme föderieren, die bis zu drei Versionen zurückliegen.
  • Von einem System föderiert werden, auf dem die vorhergehende Version des Security Center läuft.

    Beispielsweise können Security Center 5.9.4.0-Systeme Security Center 5.6, 5.7, 5.8 und 5.9.4.0-Systeme föderieren. Ein Security Center 5.7-System kann nur 5.8-Systeme föderieren, keine 5.9.4.0-Systeme.

Weitere Informationen über die Begrenzungen von föderierten Entitäten siehe Informationen über föderierte Entitäten. Diese Begrenzungen gelten bei Systemen für Föderierung in beiden Richtungen.