Unterstützte Omnicast™-Migrationen in Security Center 5.9.4.0 - Security Center 5.9.4.0

Security Center – Versionshinweise 5.9.4.0

series
Security Center 5.9.4.0
revised_modified
2020-11-06

Um ein Omnicast™-System auf Security Center 5.9.4.0 zu aktualisieren, verwenden Sie Version 5.5 des Omnicast™ Migration Tool.

Weitere Informationen finden Sie im Omnicast™ Migrationsleitfaden 5.5.