Security Center 5.9.0.0 compatibilidade - Security Center 5.9.0.0

Notas de versão do Security Center 5.9.0.0

series
Security Center 5.9.0.0
revised_modified
2020-09-17

Um produto compatível suporta versões específicas de outros produtos.

Security Center 5.9.0.0 é compatível com os seguintes:
NOTA: As versões de lançamento do produto listadas incluem todos os lançamentos de serviço e hotfixes subsequentes, a menos que especificado de outra forma.
Produto Versões compatíveis
ALPR (AutoVu™)
Genetec Patroller™ 6.3, 6.4, 6.5
SharpOS 10.2, 11.4, 11.5, 11.6, 11.7, 12.4, 12.5, 12.6, 12.7, 12.8
Hardware Sharp Sharp 2.0, Sharp 3.0, SharpX, SharpXS, Sharp XSU, SharpV, SharpV ITS
Controle de acesso (Synergis™)
Synergis™ Softwirea 10.7, 10.8, 10.9, 10.10
Security Center módulos
Sipelia™ 2.8 SR1
Acesso por dispositivo móvel
Genetec™ Mobile aplicativo 5.0.0 e posterior
Genetec Mission Control™
Genetec Mission Control™ 2.12.0

a Para obter uma lista dos módulos de interface suportados e do firmware da unidade, consulte as Synergis™ Softwire Notas da versão e Synergis™ Master Controller Notas da versão, disponíveis no Genetec™ TechDoc Hub.