Recursos Federation™ compatíveis para Security Center 5.9.0.0 - Security Center 5.9.0.0

Notas de versão do Security Center 5.9.0.0

series
Security Center 5.9.0.0
revised_modified
2020-09-17

Security Center 5.9.0.0 pode federar e ser federado por outros sistemas Security Center executando versões diferentes.

Os seguintes Federation™ cenários são compatíveis:
Para trás Federation™
Security Center 5.9.0.0 pode federar:
  • Security Center sistemas 5.5, 5.6 e 5.7.
  • Omnicast™ sistemas 4.6, 4.7 e 4.8.
  • Stratocast™.
Avançar Federation™
Security Center 5.9 pode ser federado por:
  • Security Center sistemas 5.8 e 5.9.0.0.
IMPORTANTE: Um sistema executando a versão mais atual do Security Center pode:
  • Sistemas federados com até três versões anteriores.
  • Seja federado por um sistema executando a versão anterior do Security Center.

    Por exemplo, os sistemas Security Center 5.9.0.0 podem federar os sistemas Security Center 5.5, 5.6, 5.7 e 5.9.0.0. Um sistema Security Center 5.5 pode federar apenas 5.6 sistemas, não 5.9.0.0.

Para obter mais informações sobre as limitações de entidades federadas, consulte Sobre entidades federadas. Essas limitações se aplicam aos sistemas federados para frente e para trás.