Compatibilité produit pour Genetec Mission Control™ 2.8 GA - Genetec Mission Control™ 2.8 GA

Notes de version de Genetec Mission Control™ 2.8 GA

series
Genetec Mission Control™ 2.8 GA
revised_modified
2018-04-26

La compatibilité des produits indique que le produit prend en charge et peut fonctionner avec des versions spécifiques d’autres produits.

Security Center - compatibilité

Genetec Mission Control™ 2.8 GA est compatible avec les éléments suivants :
  • Security Center Enterprise avec Plan Manager Advanced, version 5.7 GA, SR1, SR2 ou SR3.
  • Sipelia™ 2.6 et ultérieur.