Migrations Omnicast™ prises en charge par Security Center 5.9.4.0 - Security Center 5.9.4.0

Notes de version Security Center 5.9.4.0

series
Security Center 5.9.4.0
revised_modified
2020-11-06

Pour mettre à niveau un système Omnicast™ vers Security Center 5.9.4.0, utilisez l'outil de migration Omnicast™ 5.5.

Pour plus d'informations, reportez-vous au Omnicast™ Guide de migration 5.5.