OPC Server plugin 4.0 compatibility - OPC Server 4.0

Open Platform Communications (OPC) Server Plugin Guide

series
OPC Server 4.0
revised_modified
2017-12-19

Product compatibility indicates that the product can support and run with specific versions of other products.

OPC Server plugin 4.0 is compatible with the following systems:
  • Security Center 5.5 SR2 and later
  • OPC UA clients