Compatibilidad paraFederation™ enSecurity Center5.10.1.0 - Security Center 5.10.1.0

Notas de la Versión de Security Center 5.10.1.0

Applies to
Security Center 5.10.1.0
Last updated
2021-08-05
Content type
Notas de publicación
Language
Español (México)
Product
Security Center
Version
5.10

Security Center 5.10.1.0 puede federar y ser federado por otros sistemas Security Center que ejecutan diferentes versiones.

Los siguientes escenarios de Federation™ son compatibles:
Federation™ hacia atrás
Security Center5.10.1.0puede federar:
  • Sistemas Security Center 5.7, 5.8 y 5.9.
  • Omnicast™Sistemas 4.6, 4.7 y 4.8.
  • Sistemas Stratocast™.
Federation™ hacia adelante
Security Center5.10puede estar federado por:
  • Sistemas Security Center 5.9 y 5.10.1.0.
IMPORTANTE: Un sistema que ejecuta la versión más reciente de Security Center puede:
  • Federar sistemas hasta de tres versiones anteriores.
  • Estar federado por un sistema que ejecute la versión anterior deSecurity Center .

    Por ejemplo, los sistemas Security Center 5.10.1.0 pueden federar los sistemas Security Center 5.7, 5.8, 5.9 y 5.10.1.0. Un sistema Security Center 5.8 solo puede federar sistemas 5.9, no sistemas 5.10.1.0.

Para obtener más información sobre las limitaciones de las entidades federadas, consulte Acerca de las entidades federadas. Estas limitaciones se aplican a los sistemas federados con versiones anteriores y posteriores.