Complementos admitidos en Security Center - Security Center 5.8 - 5.12

Plugins compatibles con Security Center

Applies to
Security Center 5.8 - 5.12
Last updated
2024-05-02
Content type
Guías > Guías de plugin y extensión
Language
Español
Product
Centro de Seguridad
Version
5.12
5.11
5.10
5.9
5.8
Category
Guías de plugin y extensión
Matrices de compatibilidad

Antes de instalar o actualizar el plugin o la extensión de Genetec™, recomendamos consultar la lista de compatibilidad de productos para su integración.

La compatibilidad del producto indica que este soporta y ejecuta determinadas versiones de otros productos. Un producto es compatible cuando cumple con uno de los siguientes niveles de certificación:
Certificado
Genetec Inc. probó y validó el producto.
Compatible por diseño
El producto tiene características similares o es una versión más reciente de una versión certificada, pero Genetec Inc. no probó o validó el producto.
NOTA: Las versiones secundarias de una versión superior son compatibles por diseño. Por ejemplo, si 5.11.1.0 aparece en la lista, entonces las versiones posteriores a 5.11.n.0 son compatibles por el diseño. Si una versión superior no aparece en la lista, significa que no es compatible.

Para poder recibir asistencia técnica, debe instalar las versiones de Security Center y software de terceros que aparezcan como certificadas o compatibles por diseño en la siguiente tabla.

Para obtener una lista de plugins que han llegado al final de la venta o al final de la vida útil, consulte la página de Ciclo de Vida de Productos en el GTAP.